이름:구PG아이피 변경
 
버전:1.0.0.1
 
게시자:예삐닷컴
 
다음 필수 구성 요소가 필요합니다.
 
  • .NET Framework 3.5 SP1
이미 이 구성 요소가 설치되어 있으면 지금 응용 프로그램을 시작할 수 있습니다. 그렇지 않은 경우 아래에 있는 단추를 클릭하여 필수 구성 요소를 설치하고 응용 프로그램을 실행하십시오.
 
프로그램 시작하기



만약 위에 프로그램시작하기가 안될시 아래의 직접다운로드 받기를 받아서 실행해주세요

직접다운로드받기


모두 안된다면 아래의 실행을 눌러서 설치후 실행해주세요
실행
 
ClickOnce 및 .NET Framework 리소스